101

Odp: dl.eko.one.pl nie chodzi ?

Na facebooku vectra tak samo pisze smile

Masz niepotrzebny router, uszkodzony czy nie - chętnie przygarnę go.

102

Odp: dl.eko.one.pl nie chodzi ?

Ehh...zadzwoniłem a potem napisałem do UPC - może odpiszą...w co raczej wątpię - ok. 5 lat temu wysłałem podobne zapytanie pomocy + szczegółowy opis z logami, i.t.d. - do dzisiaj nie odpowiedzieli.
big_smile

103

Odp: dl.eko.one.pl nie chodzi ?

Na Vectre pospadały chyba wszystkie plagi egipskie. Trochę im współczuje ale kurde powinni już dawno jakąś kawalerie wezwać bo do końca sierpnia się nie wyrobią... polecą głowy w pionie technicznym

104 (edytowany przez build000 2014-08-18 22:24:05)

Odp: dl.eko.one.pl nie chodzi ?

No stary - i bez żalu należy się podpisać pod taką, ewentualną decyzją zarządu tej firmy - w końcu to jest biznes i są klienci, którzy w końcu za coś płacą...

105

Odp: dl.eko.one.pl nie chodzi ?

Pozostaje mieć nadzieje że 20. dl.eko.one.pl magicznie ożyje smile Na FB szum co najmniej jak po fuzji cyfry i n... UOKIK będzie miał ręce pełne roboty bo właśnie tam bym uderzał gdybym był dotknięty tą awarią i nie wspomnę już o żądaniu zwrotu abonamentu za dni awarii - jak czytam tam że ludzie są odcięci po miesiąc, półtora to tylko -_-

106

Odp: dl.eko.one.pl nie chodzi ?

Grzesiek13 napisał/a:

Na Vectre pospadały chyba wszystkie plagi egipskie. Trochę im współczuje ale kurde powinni już dawno jakąś kawalerie wezwać bo do końca sierpnia się nie wyrobią... polecą głowy w pionie technicznym

U mnie brak problemów.

WYPRZEDAJO SPRZĘT WIFI!
Modyfikacja U-Boot dla routerów (obrazy)

Naprawię routery, wymienię RAM i FLASH na większy

107

Odp: dl.eko.one.pl nie chodzi ?

Pionu technicznego nie ruszać, oni zawsze słuchaja za wszystkich na infoliniach a niczego winni . Administratorzy tu maja wiecej do gadania.

RB760iGS + RB260GS / Ryzen 5 2660 / 16G DDR4 / MiniITX - Inea 1G (https://i.imgur.com/TLbJVDw.png)
RB951-2HnD / Celeron J1900 / 4G DDR3 / MiniITX - Satpol 100M

108 (edytowany przez build000 2014-08-19 08:09:12)

Odp: dl.eko.one.pl nie chodzi ?

zdzichu6969 - wszystko jedno kto - ktoś musi beknąć - oczywiście najlepiej ten co zawinił (lub jest za to odpowiedzialny)...ale jak w praktyce jest to chyba wszyscy zaznajomieni/zainteresowani wiedzą...

109

Odp: dl.eko.one.pl nie chodzi ?

Orange/ dolnośląskie - działa.

110

Odp: dl.eko.one.pl nie chodzi ?

Może chodzi o błąd 512k? Nie upgradowali sprzętu na czas to teraz mają.

111

Odp: dl.eko.one.pl nie chodzi ?

http://niebezpiecznik.pl/post/vectra-8- … imilarpost

RB760iGS + RB260GS / Ryzen 5 2660 / 16G DDR4 / MiniITX - Inea 1G (https://i.imgur.com/TLbJVDw.png)
RB951-2HnD / Celeron J1900 / 4G DDR3 / MiniITX - Satpol 100M

112

Odp: dl.eko.one.pl nie chodzi ?

Drail napisał/a:

Może chodzi o błąd 512k? Nie upgradowali sprzętu na czas to teraz mają.

Raczej oczywiste, pełen profesjonalizm vectry... smile

113

Odp: dl.eko.one.pl nie chodzi ?

@Zdzichu, Właśnie niedawno tam przeczytałem że tablice BGP przekroczyły 512k. Dzięki za link do artykułu.

114

Odp: dl.eko.one.pl nie chodzi ?

No w końcu działa połączenie z dl.eko.one.pl na moim UPC...nareszcie...tfu/tfu przez lewe ramie na wschód...nie zapeszyć tylko big_smile

115

Odp: dl.eko.one.pl nie chodzi ?

VECTRA dnia 2014-08-19 napisał/a:


Szanowni Państwo!

  Od godzin wieczornych 18.08.2014 otrzymaliśmy bardzo dużo zgłoszeń od abonentów którzy używają routerów TP-Link. Występują problemy z połączeniem do Internetu przez niektóre modele routerów TP-Link. W przypadku problemów należy:

1.Odłączyć router.
2.Podłączyć komputer bezpośrednio do modemu Vectry.
3.Zresetować modem przez odłączenie go od zasilania na 10 sekund i ponowne podłączenie.
4.Zresetować komputer.

Poniżej link do rozwiązania problemu rekomendowanego przez producenta routera:

http://www.tp-link.com.pl/article/?faqid=361

W przypadku gdy rozwiązanie okaże się nieskuteczne prosimy o kontakt z dostawcą lub producentem sprzętu.

VECTRA dnia 2014-08-20 napisał/a:


Szanowni Państwo!

W dniu 19 sierpnia poinformowaliśmy Państwa o problemie z połączeniem do Internetu za pośrednictwem niektórych modeli routerów TP-Link. Pierwsza diagnoza wskazywała, że przyczyną trudności w dostępie do Internetu Vectry były urządzenia tej firmy. W związku z powyższym szybko opracowaliśmy komunikat do Państwa, opisując rozwiązanie. Jednocześnie wnikliwie analizowaliśmy problem i ustaliliśmy, że został on wywołany przez awarię jednego z naszych serwerów DNS. Routery TP-Link nie były bezpośrednio odpowiedzialne za wystąpienie trudności.

Bardzo przepraszamy za pomyłkę oraz za utrudnienia w korzystaniu z naszej usługi.

Zapewniamy, że dokładamy wszelkich starań, aby tego rodzaju sytuacje nie miały miejsca.

install.sh - Aktualizacja systemu, sysinfo.sh - Info.o systemie, openvpn-auth.sh - Login dla OpenVPN
Tu moje skrypty na GitHub

116

Odp: dl.eko.one.pl nie chodzi ?

Tak, też dostałem. Sami nie wiedzą co robią...

Masz niepotrzebny router, uszkodzony czy nie - chętnie przygarnę go.

117

Odp: dl.eko.one.pl nie chodzi ?

Awaria?

Downloading https://dl.eko.one.pl/openwrt-21.02/targets/x86/64/packages/Packages.gz
Failed to send request: Operation not permitted
*** Failed to download the package list from https://dl.eko.one.pl/openwrt-21.02/targets/x86/64/packages/Packages.gz

Downloading https://dl.eko.one.pl/openwrt-21.02/packages/x86_64/base/Packages.gz
Failed to send request: Operation not permitted
*** Failed to download the package list from https://dl.eko.one.pl/openwrt-21.02/packages/x86_64/base/Packages.gz
.......
.......
TP-Link TL-WDR4300 Mod, CPU 700MHz, Flash 16 MB, Gargoyle 1.5.11.4, extroot + dysk zewnętrzny Samsung (S2), kamerka MS LifeCam HD-5000
TP-Link TL-WR1043ND Mod, RAM 64 MB, chłodzenie pasywne, Gargoyle 1.5.10.14, extroot, kamerka Logitech HD Webcam C270

118

Odp: dl.eko.one.pl nie chodzi ?

no nie działa, pinga też nie ma.. dl.eko.one.pl

119

Odp: dl.eko.one.pl nie chodzi ?

Chwilowo tak. Leży mi cała vectra, internet i kablówka.

Masz niepotrzebny router, uszkodzony czy nie - chętnie przygarnę go.