51

Odp: Mod zasilania USB

Ja posiadam 1043ND V2 i MR3420 V2 i na obu mam prędkości jak na lapku z win7 jednak na MR3420 chodzi jak by troszeczkę lepiej prawdopodobnie ze względu na położenie portu USB który jest z boku routera a nie od tyłu jak to jest w 1043ND.

Sam sobie zrobiłem aktywny przedłużacz z własnym zasilaniem 5V 3A ze względu że zwłaszcza wieczorami lubiło mnie rozłączać jednak i na tym przedłużaczu też się tak dzieje więc wnioskuję iż to wina BTS który pada.

52

Odp: Mod zasilania USB

No to ja już nie wiem, ale jakaś przyczyna musi być tego, że na niektórych portach prędkość jest ograniczona, a na innych 6x większa. Zastanawia mnie ta zworka, czyżby ona nic nie pomogła przy wlutowanym układzie? Teoretycznie powinna zadziałać ale nie ma najmniejszej różnicy czy ona jest czy jej nie ma.

53 (edytowany przez MiG25 2017-01-20 18:43:14)

Odp: Mod zasilania USB

Jaki masz zasilacz ? Może standardowy 12V 1A  to za mało.
Przed chwilą testowałem MR3420 v2 ( niestety po modzie ramu i flasha , a zasilacz 1,5A)  z E3372s , najpierw na gargoyle 1.6.2.2 , później na 1.9.1.2 soft wr842 v2.
Prądkości bardzo podobne jak na laptopie ( download ok 10Mbps , upload 21Mbps).
Dodatkowo zmierzyłem napięcie na USB , i na jałowo 5,38V , podczas downloadu spada do 5,36V , a podczas upladu do 5,34V.

54

Odp: Mod zasilania USB

tptomek napisał/a:

...Sam sobie zrobiłem aktywny przedłużacz z własnym zasilaniem 5V 3A ze względu że zwłaszcza wieczorami lubiło mnie rozłączać jednak i na tym przedłużaczu też się tak dzieje więc wnioskuję iż to wina BTS który pada...

Poczytaj to: http://www.bez-kabli.pl/viewtopic.php?f … 44#p543544

55

Odp: Mod zasilania USB

intruder napisał/a:
tptomek napisał/a:

...Sam sobie zrobiłem aktywny przedłużacz z własnym zasilaniem 5V 3A ze względu że zwłaszcza wieczorami lubiło mnie rozłączać jednak i na tym przedłużaczu też się tak dzieje więc wnioskuję iż to wina BTS który pada...

Poczytaj to: http://www.bez-kabli.pl/viewtopic.php?f … 44#p543544

Nie mam uwag co do rzetelności opisu @radius, jednakże zagadnienie jest bardziej złożone. Używam internetu LTE Orange 2&1 od 12.03.2016 i jeszcze u mnie nie wystąpiły tego typu problemy (a działa mi to 2 lokalizacjach oddalonych od siebie o 160km, jest to LTE1800 i na działce LTE800, modemy E398-QMI-1800MHz, E3276HiLink 800MHz), u mnie w każdym przypadku działa to z zewnętrzną anteną i bez HUB-ów (E3276 działa na DIR-505, E398 działa z Nexx WT3020 zasilanym PoE 48V/5V 2A), łącze się na publiczny IP przez APN vpn, ale to nie ma szczególnego znaczenia bo czasami zdarza się że po północy odnawia adres IP, ale nie ma na to reguły (dodatkowo ww przypadku oferta dotyczy NJU-tj. wirtualny operator Orange-może być podobnie jak w Play z RBM że zdarzają się problemy z usługą, mimo że własna operatora)

 Status:Połączony Czas połączenia:3d, 10:17:14 Pobrano:3.3 GiB Wysłano:839.3 MiB Operator:Orange Tryb pracy:LTE Siła sygnału:96%
 

Ukryj informacje dodatkowe

CSQ:30 RSSI:-53 dBm MCC MNC:260 03 LAC:FFFE (65534) CID:4749F01 (74751745) TAC:E6F0 (59120) RSCP:- dBm Ec/IO:- dB RSRP:-84 dBm SINR:- dB RSRQ:-11 dB   Urządzenie:Huawei Technologies Co., Ltd. E398
     
 

tj. LTE1800 http://www.speedtest.net/result/5986135627.png, w nocy osiąga transfery x2, teraz środek ferii w łódzkim to i transfery poleciały w dół (modem dostaje sygnał wyłącznie z anteny zewnętrznej-zamontowany na zewnątrz przy maszcie w aluminiowej hermetycznej obudowie z Nexx, przerwy są najczęściej wymuszane przy porządkach i strachem przed prądem/wyłączana listwa zasilająca wink), natomiast na działce restarty robi PGE, ale obecnie mam status sesji

 Status: Połączony
Czas polaczenia: 9d, 05:38:32
Przeslano danych: 230.5 MiB / 112.8 MiB
Operator: Orange
Tryb pracy: LTE
Sila sygnalu: 100%
Urzadzenie: huawei E3276 HiLink
MCC MNC: 260 03
LAC: - (-)
LCID: 4658C02 (73763842)
RNC: - (-)
eNB: 4658C (288140)
CID: 0002 (2)
CSQ: 31
RSSI: >= -51 dBm
RSCP: -145 dBm
Ec/IO: -32 dB
RSRP: -80 dBm
RSRQ: -8 dB

. Co do tematu to osobiście nie widzę żadnego sensu stosowania wszelkiego rodzaju modów zasilania/HUB-ów gdy mamy dostępny od chińczyka Nexx WT3020 za 15$, dokupujemy/adoptujemy wydajny zasilacz 5V/2A i po temacie. Natomiast mogę potwierdzić niezawodność utrzymywania sesji w Plusie-obecną mam aktywną od 2.11.2016 (mam wykupiony dynamiczny publiczny IP), ba więcej latem jadąc z Łodzi z włożoną kartą do Airboxa 2, modem utrzymał mi sesję przez 100km przelogowując się do różnych nadajników po drodze.

56

Odp: Mod zasilania USB

Akurat ja to mam/miałem na play a dokładnie RBM co do pomarańczowych to moja siora ma na abo i śmiga to bardzo dobrze czy u niej czy u mnie a dzieli nas jakiś 7km inne BTS na Orange nie mogę złego słowa powiedzieć przynajmniej jak na razie.

57

Odp: Mod zasilania USB

Chyba router TP-LINKA jest dla mnie zbyt niepojęty, po tygodniu testów odlutowałem swoją zworkę tj. kawałek kabelka idącego od pinu 1 do pinu 5 i podczas testu w tym momencie transfer wynosi prawie 18 Mb/s, gdzie wcześniej zarówno przed zalutowania zworki jak i po jej zalutowaniu nie było możliwości uzyskania większej prędkości jak 6,5 Mb/s, a testy były tak powtarzalne, że nie było możliwości o jakimś błędzie w pomiarze. Nie wiem jak to tłumaczyć...

58

Odp: Mod zasilania USB

Że robili coś na btsie i niepotrzebnie grzebałeś w routerze....

Masz niepotrzebny router, uszkodzony czy nie - chętnie przygarnę go.

59 (edytowany przez mrozilla 2017-01-23 19:01:23)

Odp: Mod zasilania USB

Wydaje mi się, że nie grzebali przez 2,5 miesiąca (mniej więcej wtedy zmierzyłem prędkość po raz pierwszy na takim zestawie) i nagle dzisiaj prędkość na routerze skoczyła, chociaż jak wcześniej wspominałem modem pod PC uzyskiwał dużo większe prędkości niż na routerze, a korzystał z tego samego BTS...

60

Odp: Mod zasilania USB

Przy odlutowywaniu zwory wyładowałeś magiczny ładunek ESD na elektronikę routera powodując wzrost prędkości internetu, niczym magiczną różdżką.

61

Odp: Mod zasilania USB

Lutowałem lutownicą z logo ESD więc raczej teoria odpada smile
No nic, ważne, że działa, oby to nie było chwilowe, chociaż wcześniej nawet razu nie udało się przekroczyć granicy 6,5 Mb/s.

62 (edytowany przez intruder 2017-01-23 19:46:32)

Odp: Mod zasilania USB

A po ponownym podłączeniu modemu nie połączyłeś się z inną częstotliwością? Ewentualnie z innym sektorem.

63 (edytowany przez mrozilla 2017-01-23 19:58:43)

Odp: Mod zasilania USB

Nie, na sztywno mam ustawione LTE i nadajnik 200m od siebie z którym się łączy modem i wcześniej bez względu czy był połączony z LTE czy HSDPA+DC prędkość  była ta sama.

64

Odp: Mod zasilania USB

LTE może mieć nawet cztery częstotliwości. Jesteś nadal pewien, że to ta sama? A jak z sektorem?

65

Odp: Mod zasilania USB

Miałem zaznaczone tylko LTE 1800, a co do sektora, to nie bardzo wiem o jaki parametr chodzi.

66

Odp: Mod zasilania USB

567890-10
567890-20
567890-30

Ostatnie dwie cyfry odpowiadają za sektor.

Popatrz czy jest ten sam CellID.

67

Odp: Mod zasilania USB

mrozilla napisał/a:

Nie, na sztywno mam ustawione LTE i nadajnik 200m od siebie z którym się łączy modem i wcześniej bez względu czy był połączony z LTE czy HSDPA+DC prędkość  była ta sama.

Też tak miałem tylko że u mnie BTS stoi 500-600m i byłem przekonany że się z nim łącze ale się myliłem zobacz temat http://eko.one.pl/forum/viewtopic.php?id=14810 zwłaszcza drugą stronę. Też się myliłem i to bardzo.