1

(4 odpowiedzi, napisanych Oprogramowanie)

Masz może jeszcze jakieś kości do wymiany?

2

(26 odpowiedzi, napisanych Oprogramowanie)

Witam,
Ma ktoś jeszcze jakieś pamięci do TL-WR1043?
Pisałem do ludzi, którzy zakładali tematy o pamięciach ale ogólny brak odzewu.. a trochę więcej pamięci by się przydało wink

Pozdrawiam,

3

(7 odpowiedzi, napisanych Oprogramowanie)

no tak, ale jak sobie wynegocjuje 4 mb/s to powyzej tego transferu nie bede mial, a place za 6 mb/s.
chodzi mi o to, czy sa jakies sprzetowe ograniczenia predkosci dla tych modemow czy to tylko plotka.

pzdr!

--
pX

4

(7 odpowiedzi, napisanych Oprogramowanie)

nom.. wlasnie nie wyglada mi to na 7 mb/s
Czytalem gdzies, ze Sagem ma 'ograniczenie' do 4mb/s. Czy tak samo jest z SP 330?

pzdr!

--
pX

5

(7 odpowiedzi, napisanych Oprogramowanie)

LuCI mowi, ze Transmit Power jest na maxa (20 dBM / 100mW). Wstawilem nawet spora antene Pentagramu zamiast fabrycznej i dalej nic hmm Sygnal slabiutki.
Co do zwiech rutera przy opkg - Podlaczylem SanDiska do drugiego portu USB (zeby byl w osobnym zlaczu niz modem) - niestety nic to nie dalo. Mam gdzies jeszcze modem Sagem'a F@st 800 E3. Czy z tym modemem sa podobne problemy?

Jak dokladne sa pomiary, ktore mozna odczytac z logread odnosnie synchro modemu? Za kazdym razem mam:

Dec 16 21:00:57 OpenWrt user.info kernel: ATM dev 0: ADSL line is up (7456 kb/s down | 640 kb/s up)

Co mnie cieszy i dziwi wink Na oryginalnym sofcie takie synchro mialem co 5 restart moze - a jak juz sie udalo to zrywalo polaczenie po kilku godzinach. Teraz takie synchro mam za kazdym restartem.

Pzdr!

--
pX

6

(7 odpowiedzi, napisanych Oprogramowanie)

Witam,
Wiec jak w temacie, WL-600g z backfire - 10.03.1-rc6, za polaczenie z netem sluzy mi SpeedTouch 330, extroot na SanDisk Cruzer 1 GB, poprzez USB HUB firmy Vivanco.
Calosc chodzi dobrze do czasu az zaczne instalowac przez opkg pobierajac pakiety bezposrednio z serverow.
Bardzo czesto ruter po prostu sie przy tym zawiesza. Nie mozna z nim nawiazac polaczenia ftp ani ssh. Po minucie zrywa takze polaczenie z internetem. Przy instalacji pakietow, ktore wrzuce tam najpierw przez ftp nie zaobserwowalem tego problemu.
Druga sprawa to bardzo slaba 'moc' wi-fi. Na oryginalnym sofcie mialem dobry zasieg w pomieszczeniach, w ktorych teraz zasiegu brak.

Co moze byc tego przyczyna?

Pzdr!

--
pX