Temat: Problem z 1.5.11.3

Witam

Zainstalowałem wczoraj najnowszą wersję Gargoyle na 1043nd. Nie działa "zużycie pasma" i "podział pasma". Nie wyświetlają się żadne dane.

Konfiguracje przywracałem z kopii, ale do tej pory zawsze działało.

Proszę o pomoc bo często tego używam.

2

Odp: Problem z 1.5.11.3

Więc nie przywracaj, podłącz wan i zobacz.

Masz niepotrzebny router, uszkodzony czy nie - chętnie przygarnę go.

3

Odp: Problem z 1.5.11.3

Coś jest nie tak prawdopodobnie z wyświetlaniem. bwmon zapisuje dane do plików, a na stronce pusto.

4

Odp: Problem z 1.5.11.3

Jakiej przeglądarki używacie?

Masz niepotrzebny router, uszkodzony czy nie - chętnie przygarnę go.

5

Odp: Problem z 1.5.11.3

IE11 i FF sprawdzone nie działa, chrome nie używam bo to .....

6

Odp: Problem z 1.5.11.3

Każdy kto ma problemy z wyświetlaniem niech zrobi coś takiego:

cd /usr/sbin
rm httpd_gargoyle
wget http://ecco.selfip.net/gargoyle-pl/attitude_adjustment/ar71xx/httpd_gargoyle
chmod 755 httpd_gargoyle
/etc/init.d/httpd_gargoyle stop
/etc/init.d/httpd_gargoyle start

I niech sprawdzi czy działa. Ta binarka to poprzednia wersja serwera http z usuniętymi poprawkami Eryka.

Masz niepotrzebny router, uszkodzony czy nie - chętnie przygarnę go.

7 (edytowany przez deggial 2013-12-01 10:34:04)

Odp: Problem z 1.5.11.3

Na IE i FF zatrybiło, zatrybił też BlueIce na IE.

Czyli diagnoza jest jasna, za dużo "ulepszeń".

Sprawdzanie nowej wersji też jest OK.

8

Odp: Problem z 1.5.11.3

Poszło

Wielkie dzięki

9

Odp: Problem z 1.5.11.3

U mnie też pomogło, wcześniej Blue Ice nie wyświetlał się w Operze

10 (edytowany przez daro33 2013-12-01 18:18:56)

Odp: Problem z 1.5.11.3

Witam. Po ustawieniu monitora połączeń i restarcie jest nadal monitor nieaktywny. Tutaj też pomogła porada Cezarego

11

Odp: Problem z 1.5.11.3

Zaktualizuj sobie do 1.5.11.4

Masz niepotrzebny router, uszkodzony czy nie - chętnie przygarnę go.